<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta | Vapaasana.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://vapaasana.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=vapaasana.net&amp;id=131001030&amp;t=1522979712&amp;back=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//vapaasanalehti.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; syöte" href="https://vapaasana.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; kommenttien syöte" href="https://vapaasana.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta kommenttien syöte" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkd1uwyAMhV9ozIrUVt3FtGcB4hFawAgTpX37QWjXdT+sN+Ec5A8fO7BEoSlkDBn8LKKbjQ0MS9TkBXvr8PzNPWvmJ/gdc/aIDAfMUeqjWF2vXFPCcu+jzLXC42glOvSlrIctdjSYC85XLTKeuoiPu2ujKqcSr5usTaxUTMgsytfb2Ys8lWz/TORr+jb6GvDupqEWAmVbaP4UP95srSDOCvAUaQ4jcD47fGQvmaKIxEU9jDBpK51oob6aHmyQhCMts6VwZ8S7kzb10ITKkSnSrEu62R4kdX1cyXRTvfK6gpYEeJKp9rqcPeoyfIlD9+avXzRtwDhS0tWCN/86bIfdy347bPaHDycKRJw=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vapaasanalehti.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pinker: Korrekti salaaminen tuottaa rasisteja ja seksistejä, kun epäkorrektit faktat paljastuvat ja vasta-argumentteja ei ole käsitelty' href='https://vapaasana.net/2018/03/29/pinker-korrekti-salaaminen-tuottaa-rasisteja-ja-seksisteja-kun-epakorrektit-faktat-paljastuvat-ja-vasta-argumentteja-ei-ole-kasitelty/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />
<link rel='shortlink' href='https://wp.me/p8RFlQ-1pg' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta" />
<meta property="og:url" content="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />
<meta property="og:description" content="Kymmenestä Kiinan, Intian ja Afrikan joesta tulee 90 % merten muovisaasteesta. Ongelma ratkeaisi keräämällä muovia kehitysmaissakin, Deutsche Welle kertoo. Paniikkitoimet Euroopassa eivät ratkaise …" />
<meta property="article:published_time" content="2018-04-04T06:05:11+00:00" />
<meta property="article:modified_time" content="2018-04-04T06:35:08+00:00" />
<meta property="og:site_name" content="Vapaasana.net" />
<meta property="og:image" content="https://vapaasanalehti.files.wordpress.com/2018/04/256px-plastic_bags.jpg" />
<meta property="og:image:width" content="256" />
<meta property="og:image:height" content="205" />
<meta property="og:locale" content="fi_FI" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta" />
<meta name="twitter:image" content="https://vapaasanalehti.files.wordpress.com/2018/04/256px-plastic_bags.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://vapaasana.net/osd.xml" title="Vapaasana.net" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5e5e5e" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Vapaasana.net" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="... järjen äänenkannattaja" /><meta name="msapplication-task" content="name=Tilaa;action-uri=https://vapaasana.net/feed/;icon-uri=https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=16" /><meta name="msapplication-task" content="name=Rekisteröi itsellesi ilmainen blogi;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Tuki;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Foorumit;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="title" content="Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta | Vapaasana.net on WordPress.com" />
<meta name="description" content="Kymmenestä Kiinan, Intian ja Afrikan joesta tulee 90 % merten muovisaasteesta. Ongelma ratkeaisi keräämällä muovia kehitysmaissakin, Deutsche Welle kertoo. Paniikkitoimet Euroopassa eivät ratkaise asiaa. Muovipussi on ympäristölle parempi kuin kangas-, bio- tai paperipussi, tuore tanskalaistutkimus kertoo, ellet käytä kangaspussia yli 7 000 kertaa pesemättä sitä. Jos kuitenkin muovipussia ei uusiokäytä edes roskapussina ja kangaskassia käyttää&hellip;" />
	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://vapaasanalehti.files.wordpress.com/2017/07/cropped-border5.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5e5e5e; }
</style>
<link rel="amphtml" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=180" />
<meta name="msapplication-TileImage" content="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-5410 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://vapaasana.net/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://vapaasana.net/" title="Vapaasana.net" rel="home">Vapaasana.net</a></h1>
					<h2 class="site-description">&#8230; järjen äänenkannattaja</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Valikko</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Siirry sisältöön">Siirry sisältöön</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Etusivu</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://vapaasana.net/about/">Vapaasana.net</a></li>
<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4291"><a href="https://vapaasana.net/mediakortti/">Mediakortti</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://vapaasana.net/contact/">Viesti</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-5410" class="post-5410 post type-post status-publish format-standard has-post-thumbnail hentry category-6257800 tag-jatteet tag-muovi tag-muovipussit">
	<header class="entry-header">
		<h1 class="entry-title">Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://vapaasana.net/author/vapaasanatoimitus/">Vapaasana.net-toimitus</a> / <a class="entry-date" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/">2 päivää sitten <span style="display:none;">4.04.2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><a href="https://www.aamulehti.fi/ulkomaat/hatkahdyttava-tutkimustieto-meria-pilaava-muovijate-on-peraisin-naista-kymmenesta-joesta-200636630/" target="_blank" rel="noopener">Kymmenestä Kiinan, Intian ja Afrikan joesta tulee 90 % merten muovisaasteesta</a>. Ongelma ratkeaisi keräämällä muovia kehitysmaissakin, Deutsche Welle kertoo. Paniikkitoimet Euroopassa eivät ratkaise asiaa. <a href="http://www.kaleva.fi/uutiset/ulkomaat/tanskalaistutkimus-muovipussi-sittenkin-ymparistoystavallisin/787691/#anchor-for-comments">Muovipussi on ympäristölle parempi kuin kangas-, bio- tai paperipussi</a>, tuore tanskalaistutkimus kertoo, ellet käytä kangaspussia yli 7 000 kertaa pesemättä sitä.<span id="more-5410"></span></p>
<p>Jos kuitenkin muovipussia ei uusiokäytä edes roskapussina ja kangaskassia käyttää yli 3 500 kertaa pesemättä sitä, kangaskassi on ekologisempi valinta. Paperipussi on toiseksi ekologisin.</p>
<p>Rikkaissa maissa muovista tarvitsee muistaa lähinnä vain: älä koskaan heitä muovia luontoon. Se myös tukehduttaa eläimiä tai päätyy niiden aivoihin nanohiukkasiksi jauhautuneena.<br />
<span title="Muovipusseja. Trosmisiek, 2008 (PD). https://commons.wikimedia.org/wiki/File:Plastic_bags.jpg"><img style="float:left;margin:12px 12px 0 3px;" src="https://vapaasanalehti.files.wordpress.com/2018/04/256px-plastic_bags.jpg?w=700" alt="" /></span>Paikoin rikkaissakin maissa, esimerkiksi Etelä-Italiassa, jätehuolto on pahasti korruptoitunutta ja ympäristö sen mukaista. Suomen kaltaisten maiden vaikutus on mitätöntä, joten on paras keskittyä vaikuttamaan kehitysmaihin.</p>
<p>Kaatopaikalle päätyvän muovin elinkaaren haitat ovat vähäisiä. Aiemmassa artikkelissa kerroimme, että <a href="https://vapaasana.net/2012/05/24/muovikassi-on-parempi-kuin-kangaskassi-ymparistohuuhaan-torjuntaa/">muovikassin käyttö aiheuttaa 0,0002 euron ympäristöhaitan ja lähiruoka on saastuttavinta</a>, koska kaukaa tuotu ruoka on tehokkaammin tuotettu ja kuljetettu.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Jaa:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5410" class="share-twitter sd-button share-icon" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/?share=twitter" target="_blank" title="Jaa Twitterissä"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5410" class="share-facebook sd-button share-icon" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/?share=facebook" target="_blank" title="Jaa Facebookissa"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5410" class="share-google-plus-1 sd-button share-icon" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131001030-5410-5ac6d380708d0' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=131001030&amp;post_id=5410&amp;origin=vapaasanalehti.wordpress.com&amp;obj_id=131001030-5410-5ac6d380708d0' data-name='like-post-frame-131001030-5410-5ac6d380708d0'><h3 class='sd-title'>Tykkää tästä:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Tykkää</span></span> <span class="loading">Lataa...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/">4.04.2018</a> in <a href="https://vapaasana.net/category/10179/" rel="category tag">.</a>. Avainsanat:<a href="https://vapaasana.net/tag/jatteet/" rel="tag">jätteet</a>, <a href="https://vapaasana.net/tag/muovi/" rel="tag">muovi</a>, <a href="https://vapaasana.net/tag/muovipussit/" rel="tag">muovipussit</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Aiheeseen liittyvät artikkelit</h3>
	
		<article id="post-941" class="post-941 post type-post status-publish format-standard hentry category-uncategorized">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2009/03/24/reilu-kauppa-kehitysmaiden-kyykytyksen-verukkeena/" rel="bookmark">”Reilu kauppa” kehitysmaiden kyykytyksen verukkeena</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-3680" class="post-3680 post type-post status-publish format-standard hentry category-uncategorized tag-talous tag-tukiaiset">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2010/04/10/kapitalismi-tuo-vaurautta-ja-onnellisuutta-ja-poistaa-koyhyytta-korruptiota-ympar/" rel="bookmark">Kapitalismi tuo vaurautta ja onnellisuutta ja poistaa köyhyyttä, korruptiota, ympäristöongelmia ja poliittista väkivaltaa</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-3780" class="post-3780 post type-post status-publish format-standard hentry category-uncategorized">

			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2011/05/17/lansimaiden-velkariski-jo-kehitysmaita-korkeampi/" rel="bookmark">Länsimaiden velkariski jo kehitysmaita korkeampi</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Artikkelien selaus</h1>

	
		<div class="nav-previous"><a href="https://vapaasana.net/2018/03/29/pinker-korrekti-salaaminen-tuottaa-rasisteja-ja-seksisteja-kun-epakorrektit-faktat-paljastuvat-ja-vasta-argumentteja-ei-ole-kasitelty/" rel="prev"><span class="meta-nav">&larr;</span> Pinker: Korrekti salaaminen tuottaa rasisteja ja seksistejä, kun epäkorrektit faktat paljastuvat ja vasta-argumentteja ei ole käsitelty</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Yksi kommentti artikkeliin &rdquo;<span>Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta</span>&rdquo;		</h2>

		
		<ol class="comment-list">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-2397">
		<article id="comment-2397" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />					<cite class="fn">Ode</cite> <span class="says">sanoo:</span>				</div><!-- .comment-author .vcard -->
				
				<div class="comment-meta commentmetadata">
					<a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/#comment-2397"><time datetime="2018-04-05T14:06:18+00:00">
					5.04.2018 klo 14.06					</time></a>
									</div><!-- .comment-meta .commentmetadata -->
			</footer>

			<div class="comment-content"><p>Hollantilainen projekti suunnittelee mereen keräimiä, joilla saataisin merten roskapyörteistä roskat pois. Hanke rahoitettaisiin kerätyn muovijätteen myynnistä saaduilla tuloila. <a href="https://www.hs.fi/tiede/art-2000005627798.html" rel="nofollow">https://www.hs.fi/tiede/art-2000005627798.html</a></p>
<p id="comment-like-2397" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/?like_comment=2397&#038;_wpnonce=2fa1258295" class="comment-like-link needs-login" rel="nofollow" data-blog="131001030"><span>Tykkää</span></a><span id="comment-like-count-2397" class="comment-like-feedback">Tykkää</span></p>
</div>

			<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/?replytocom=2397#respond' onclick='return addComment.moveForm( "comment-2397", "2397", "respond", "5410" )' aria-label='Vastaa kommenttiin Ode'>Vastaus</a>			</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://vapaasana.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c96dcdb783" /><input type="hidden" name="_wp_http_referer" value="/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Kirjoita kommenttisi tähän...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Kirjoita kommenttisi tähän..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Täytä tietosi alle tai klikkaa kuvaketta kirjautuaksesi sisään:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Vieras">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Sähköpostiosoite <span class="required">(pakollinen)</span> <span class="nopublish">(Osoitetta ei koskaan julkaista)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nimi <span class="required">(pakollinen)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Kotisivu</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Olet kommentoimassa WordPress.com -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Olet kommentoimassa Google+ -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-kuva" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Olet kommentoimassa Twitter -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-kuva" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Olet kommentoimassa Facebook -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Peruuta</a></div>
		<p>Muodostetaan yhteyttä palveluun %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Ilmoita uusista kommenteista sähköpostilla.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5410' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18d7c55633" /></p>
<input type="hidden" name="genseq" value="1522979712" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Haku</h1>	<form method="get" id="searchform" class="searchform" action="https://vapaasana.net/" role="search">
		<label for="s" class="screen-reader-text">Etsi</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Haku &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Hae" />
	</form>
</aside><aside id="text-1" class="widget widget_text"><h1 class="widget-title">Facebook</h1>			<div class="textwidget"><p>Tykkää meistä <a href="https://www.facebook.com/Vapaasana.net/">Facebookissa</a>, niin saat aina uusimmat artikkelit virtaasi.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Tilaa VS sähköpostiisi</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Anna osoitteesi ja vahvista, niin saat sähköpostiisi ilmoitukset uusista jutuista.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Syötä sähköpostiosoitteesi" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="131001030"/>
						<input type="hidden" name="source" value="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="3f0454f080" />						<input type="submit" value="Seuraa" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://vapaasana.net" data-blog="https://vapaasana.net" data-lang="fi" >Follow Vapaasana.net on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Tuoreimmat kommentit</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Ode" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Ode artikkeliin <a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/comment-page-1/#comment-2397">Merten muovisaaste: yli 90 % t&hellip;</a></td></tr><tr><td title="Suo siellä ..." class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Suo siellä ... artikkeliin <a href="https://vapaasana.net/2016/10/30/perintovero-vahentaa-investointeja-ja-koyhdyttaa-koyhiakin/comment-page-1/#comment-2349">Perintövero vähentää investoin&hellip;</a></td></tr><tr><td title="jaska" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6bf2a2461d7306b73cc8f4fe153227cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">jaska artikkeliin <a href="https://vapaasana.net/2007/11/28/raamatun-julmuuksia-ja-ristiriitoja/comment-page-1/#comment-2301">Raamatun julmuuksia ja ristiri&hellip;</a></td></tr><tr><td title="mikko" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/484a5654ba1dc7951ef8dd057289da62?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">mikko artikkeliin <a href="https://vapaasana.net/2008/04/17/ruotsin-koulujen-yksityistaminen-oli-menestystarina/comment-page-1/#comment-2239">Ruotsin koulujen yksityistämin&hellip;</a></td></tr><tr><td title="Antala" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/afeedb30c3c4eb6c3f8a9343dbe9aa9f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Antala artikkeliin <a href="https://vapaasana.net/2018/01/03/aktiivimalli-rahaa-tyottomille-keppia-tyontekijoille/comment-page-1/#comment-2104">Aktiivimalli: rahaa työttömill&hellip;</a></td></tr>				</table>
				</aside><aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS-linkit</h1><ul><li><a href="https://vapaasana.net/feed/" title="Subscribe to Artikkelit">RSS - Artikkelit</a></li></ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Suosituimmat jutut</h1><ul>				<li>
										<a href="https://vapaasana.net/2007/11/28/raamatun-julmuuksia-ja-ristiriitoja/" class="bump-view" data-bump-view="tp">
						Raamatun julmuuksia ja ristiriitoja					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" class="bump-view" data-bump-view="tp">
						Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2012/05/24/muovikassi-on-parempi-kuin-kangaskassi-ymparistohuuhaan-torjuntaa/" class="bump-view" data-bump-view="tp">
						Muovikassi on parempi kuin kangaskassi - ympäristöhuuhaan torjuntaa					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2004/06/10/normandian-maihinnousu-pelasti-suomen-vapauden/" class="bump-view" data-bump-view="tp">
						Normandian maihinnousu pelasti Suomen vapauden					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2014/08/27/aleksanteriinstituutti-karl-marx-seuran-johto-johtajina-ja-putinistisia/" class="bump-view" data-bump-view="tp">
						Aleksanteri-instituutti: Karl Marx -seuran johto johtajina ja putinistisia lausuntoja antamassa?					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2012/02/08/saako-murhata-yhden-pelastaakseen-monta-filosofit-haluavat-tappaa-itse/" class="bump-view" data-bump-view="tp">
						Saako murhata yhden pelastaakseen monta? - Filosofit haluavat tappaa itse.					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2002/09/02/liberaalit-radikaalimpia-kuin-koskaan/" class="bump-view" data-bump-view="tp">
						Liberaalit radikaalimpia kuin koskaan					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2018/01/10/demarihallitukset-antoivat-tyottomille-vahemman/" class="bump-view" data-bump-view="tp">
						Demarihallitukset antoivat työttömille vähemmän					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2006/02/02/muhammedin-pilakuvat-tanskassa-sananvapaus-suomessa-ei/" class="bump-view" data-bump-view="tp">
						Muhammedin pilakuvat – Tanskassa sananvapaus, Suomessa ei?					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2011/07/11/taksisaantely-tuottaa-raiskauksia-ryostoja-korkeita-hintoja-ja-pitkia-odotusaikoj/" class="bump-view" data-bump-view="tp">
						Taksisääntely tuottaa raiskauksia, ryöstöjä, korkeita hintoja ja pitkiä odotusaikoja					</a>
									</li>
			</ul></aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Pidetyimmät jutut</h1><ul>				<li>
										<a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" class="bump-view" data-bump-view="tp">
						Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta					</a>
									</li>
			</ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Tuoreimmat artikkelit</h1>		<ul>
											<li>
					<a href="https://vapaasana.net/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/">Merten muovisaaste: yli 90 % tulee kehitysmaiden 10 joesta</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/03/29/pinker-korrekti-salaaminen-tuottaa-rasisteja-ja-seksisteja-kun-epakorrektit-faktat-paljastuvat-ja-vasta-argumentteja-ei-ole-kasitelty/">Pinker: Korrekti salaaminen tuottaa rasisteja ja seksistejä, kun epäkorrektit faktat paljastuvat ja vasta-argumentteja ei ole käsitelty</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/03/24/kela-ostaa-mainontaa-hallitusta-vastaan/">Kela ostaa mainontaa hallitusta vastaan</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/03/17/veganismi-vahentaisi-kasvihuonepaastoja-26/">Veganismi vähentäisi kasvihuonepäästöjä 2,6 %</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/03/06/ari-ojapelto-tyopaikat-loppuvat-tilastot-tyollisten-maara-kasvoi-ja-palkat-nousivat/">Ari Ojapelto: työpaikat loppuvat. Tilastot: työllisten määrä kasvoi ja palkat nousivat yli puolella</a>
									</li>
					</ul>
		</aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://fi.wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
 tekijä <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201814y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-eb066c9700f20a474a418e3687cf0ece">
	</div>
	<div class="grofile-hash-map-6bf2a2461d7306b73cc8f4fe153227cd">
	</div>
	<div class="grofile-hash-map-484a5654ba1dc7951ef8dd057289da62">
	</div>
	<div class="grofile-hash-map-afeedb30c3c4eb6c3f8a9343dbe9aa9f">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Kirjataan sis\u00e4\u00e4n\u2026","submittingText":"Kommenttia l\u00e4hetet\u00e4\u00e4n\u2026","postCommentText":"L\u00e4het\u00e4 kommentti","connectingToText":"Muodostetaan yhteytt\u00e4 palveluun %s","commentingAsText":"%1$s: Olet kirjatunut %2$s-tiliisi.","logoutText":"Kirjaudu ulos","loginText":"Kirjaudu sis\u00e4\u00e4n","connectURL":"https:\/\/vapaasanalehti.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?action=logout&_wpnonce=6b41a5f9db","homeURL":"https:\/\/vapaasana.net\/","postID":"5410","gravDefault":"identicon","enterACommentError":"Kirjoita kommentti","enterEmailError":"Sy\u00f6t\u00e4 s\u00e4hk\u00f6postiosoitteesi t\u00e4h\u00e4n","invalidEmailError":"Virheellinen s\u00e4hk\u00f6postiosoite.","enterAuthorError":"Please enter your name here","gravatarFromEmail":"T\u00e4m\u00e4 kuva n\u00e4kyy kommenteissasi. Voit muuttaa kuvaa klikkaamalla sit\u00e4.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Muuta","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Peruuta</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Kirjoita tästä" />
				<input type="hidden" id="carousel-reblog-blog-id" value="131001030" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://vapaasana.net" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Vapaasana.net" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8d62ae5003" /><input type="hidden" name="_wp_http_referer" value="/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vapaasana.net\/2018\/04\/04\/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta\/":5410};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<div
	id="eu-cookie-law"
	class="negative hide-on-button"
	data-hide-timeout="30"
>
	<form method="post">
		<input type="hidden" id="_wpnonce" name="_wpnonce" value="f3914d356c" /><input type="hidden" name="_wp_http_referer" value="/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />		<input type="hidden" name="eucookielaw" value="accept" />
		<input type="hidden" name="redirect_url" value="/2018/04/04/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta/" />
		<input type="submit" value="Sulje (ja hyväksy)" class="accept" />

		Tämä sivu käyttää Wordpress.comin ja sen partnerien evästeitä. Lisätiedot: <a href="https://en.support.wordpress.com/cookies">Wordpressin evästepolitiikka</a>
 </form>
</div>

<script type="text/javascript">
jQuery(function( $ ) {
	var overlay = $( '#eu-cookie-law' ), initialScrollPosition, scrollFunction;
	overlay.find( 'form' ).on( 'submit', accept );
	if ( overlay.hasClass( 'hide-on-scroll' ) ) {
		initialScrollPosition = $( window ).scrollTop();
		scrollFunction = function() {
			if ( Math.abs( $( window ).scrollTop() - initialScrollPosition ) > 50 ) {
				accept();
			}
		};
		$( window ).on( 'scroll', scrollFunction );
	} else if ( overlay.hasClass( 'hide-on-time' ) ) {
		setTimeout( accept, overlay.data( 'hide-timeout' ) * 1000 );
	}

	var accepted = false;
	function accept( event ) {
		if ( accepted ) {
			return;
		}
		accepted = true;

		if ( event && event.preventDefault ) {
			event.preventDefault();
		}

		if ( overlay.hasClass( 'hide-on-scroll' ) ) {
			$( window ).off( 'scroll', scrollFunction );
		}

		var expireTime = new Date();
		expireTime.setTime( expireTime.getTime() + 2592000000 );

		document.cookie = 'eucookielaw=' + expireTime.getTime() + ';path=/;expires=' + expireTime.toGMTString();

		overlay.fadeOut(400, function() {
			overlay.remove();
		});
	}
});
</script>

<style type="text/css">
	#eu-cookie-law {
		position: fixed;
		bottom: 1em;
		left: 1em;
		right: 1em;
		z-index: 50001;
		font-size: 12px;
		color: #2e4467;
		line-height: 1.5;
		border: 1px solid #dedede;
		padding: 6px 6px 6px 15px;
		background-color: #fff;
	}

	#eu-cookie-law a,
	#eu-cookie-law a:active,
	#eu-cookie-law a:visited {
		color: inherit;
		text-decoration: underline;
		cursor: inherit;
	}

	#eu-cookie-law a:hover {
		text-decoration: none;
		cursor: pointer;
	}

	#eu-cookie-law.negative {
		background-color: #000;
		color: #fff;
		border: none;
	}

	/**
	* Using a highly-specific rule to make sure that all button styles
	* will be reset
	*/
	#eu-cookie-law input,
	#eu-cookie-law input:hover,
	#eu-cookie-law input:focus {
		display: inline;
		position: static;
		float: right;
		padding: 8px 12px;
		margin: 0 0 0 5%;
		border: 1px solid #dedede;
		border-radius: 4px;
		-moz-border-radius: 3px;
		-webkit-border-radius: 3px;
		background: #f3f3f3;
		font-size: 14px;
		line-height: inherit;
		text-transform: none;
		color: #2e4453;
		cursor: pointer;
		font-weight: inherit;
		font-family: inherit;
	}

	#eu-cookie-law.negative input,
	#eu-cookie-law.negative input:hover,
	#eu-cookie-law.negative input:focus {
		background-color: #282828;
		color: #fff;
		border-color: #535353;
	}

	@media (max-width: 600px) {
		#eu-cookie-law {
			padding-bottom: 55px;
		}

		#eu-cookie-law input.accept {
			position: absolute;
			bottom: 8px;
			right: 8px;
		}
	}

</style>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lataa..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"131001030","siteName":"Vapaasana.net","siteURL":"https:\/\/vapaasana.net","icon":"<img alt='' src='https:\/\/vapaasanalehti.files.wordpress.com\/2017\/07\/cropped-vs-icon2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F","themeURL":"","xhrURL":"https:\/\/vapaasana.net\/wp-admin\/admin-ajax.php","nonce":"4318a46a96","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3f0454f080\" \/>","referer":"https:\/\/vapaasana.net\/2018\/04\/04\/merten-muovi-yli-90-tulee-kehitysmaiden-10-joesta\/","canFollow":"1","feedID":"69160143","statusMessage":"","customizeLink":"https:\/\/vapaasanalehti.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvapaasanalehti.wordpress.com%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F","postID":"5410","shortlink":"https:\/\/wp.me\/p8RFlQ-1pg","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/vapaasana.net\/5410","statsLink":"https:\/\/wordpress.com\/stats\/post\/5410\/vapaasana.net","i18n":{"view":"View site","follow":"Seuraa","following":"Seurataan","edit":"Muokkaa","login":"Kirjaudu sis\u00e4\u00e4n","signup":"Kirjaudu","customize":"Mukauta","report":"Ilmoita sis\u00e4ll\u00f6st\u00e4","themeInfo":"Get theme: Expound","shortlink":"Kopioi lyhytlinkki","copied":"Kopioitu","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Pienenn\u00e4 t\u00e4m\u00e4 palkki","unfoldBar":"Suurenna","editSubs":"Hallitse tilauksia","viewReader":"N\u00e4yt\u00e4 sivu lukijassa","viewReadPost":"View post in Reader","subscribe":"kirjaudu","enterEmail":"Sy\u00f6t\u00e4 s\u00e4hk\u00f6postiosoitteesi","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F\">Log in now.<\/a>","stats":"Tilastot"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fi","ajaxurl":"https:\/\/vapaasana.net\/wp-admin\/admin-ajax.php","nonce":"6b8fc6aa7b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"kommentti","post_comment":"L\u00e4het\u00e4 kommentti","write_comment":"Kirjoita kommentti...","loading_comments":"Ladataan kommentteja...","download_original":"Katso t\u00e4ysikokoisena <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Kommenttisi hyv\u00e4ksyttiin.","comment_unapproved":"Your comment is in moderation.","camera":"Kamera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvapaasana.net%2F2018%2F04%2F04%2Fmerten-muovi-yli-90-tulee-kehitysmaiden-10-joesta%2F","blog_id":"131001030","local_comments_commenting_as":"<fieldset><label for=\"email\">S\u00e4hk\u00f6postiosoite (Vaaditaan)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nimi (Vaaditaan)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Kotisivu<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Bloggaa uudelleen","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=131001030&v=wpcom&tz=2&user_id=0&subd=vapaasanalehti","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUe1OwzAMfCFSj00M/iAeBaWp2zrN1+Kk296eVLDSsaliv2yd7y5nB45BKO8SugSaocGRFIZTpfkJFiObRTC5I8dgaECGQ8aMvXSNwbhCVt7aAolvkZ7UNfCRAj4iugL+ClOPttBCrgFPwWfXTBInR+pkIu/+x+eBQvF3g2i9yixamm9ATpncXCeJGMy5snTjvlhDNmUuahnBSk4YSyf8iDHSZDZjDzqkKNVwc4SlSE1bT6K5u7cJh9/wS1yXn43nn1ItWfd+SkafGQ1oTKHkEhdgLd9AbDGJXbWBz/IytD7aFX7wnERrJEXgXkZy3aUW0Yd9f37Zbvf7ze7tVX8BWTgMSQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fi' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'131001030','blog_tz':'2','user_lang':'fi','blog_lang':'fi','user_id':'0'}]);
_stq.push(['view', {'blog':'131001030','v':'wpcom','tz':'2','user_id':'0','post':'5410','subd':'vapaasanalehti'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnfi5jLU5xJWUleTBRZmlNdEh3OE4vTEdIMzk1U0JxLEdmc1tbUV80bVhJNWE9VXxsfnAmM3gteFs9LnIufD1mPVc9aUZBQnYxNixnUWZ+WW50RXVQNWtjXVZ0bEolWWhIcTVYL0FQNFJ6PUdiW2NKUnp1T3ZFLjd3azc4flNnLHRddFZ1bXNreX5iWmQ5WGxVdjdBQTlkS0pTc05zc1poJSZmXXosNHJ1LndLfHYmQlVdYVJhfE9kMXA2UWxUMEZrXzAmZFpab3FJZDZGbXFuSjJPaTkuTjZDWl9xQ2s5MEdhX3pWUzFrQ10xUzlYa2MxbixzSGplSU1dYnFYVjEyLWs2K1BdSUJ8TjRwaW45bFpKcyxsQw=='}]);
_stq.push([ 'clickTrackerInit', '131001030', '5410' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>