<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat | Vapaasana.net</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://vapaasana.net/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/expound/js/html5.js" type="text/javascript"></script>
<![endif]-->

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=vapaasana.net&amp;id=131001030&amp;t=1527874047&amp;back=https%3A%2F%2Fvapaasana.net%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//vapaasanalehti.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; syöte" href="https://vapaasana.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; kommenttien syöte" href="https://vapaasana.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vapaasana.net &raquo; Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat kommenttien syöte" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyVke9WgzAMxV/I2jNF/OTxWUqJ0C0lPSQ9bG9vSzcn/qnzC9xb8ktuil6CsjQJTKJ9VAHj4CbWS7DkFXuHcPri7i3znf4ZQ3cA1nuQYOxBra5WbmmGdO6DkVzhoXcGEHwqq2GL6weQhPNFK4FjFfGhvQzKckzxqsnKxl0XZmBW6eld9ErGlO2PjXxOX1ZfA25OCur0ROISzR/iW88ySofYaTgGilOvWU4It9yLUFCBOKmbEYjpKx0cKDSLFvABjcA/GjBZZ1CVrT6bGjwAKSRrxNG0MeoNjZtr6Awd0pDksN7y1dYgY3PzzsxXVSvPd1iSaB7NnGed3zXqvHyKQ1vz2z8eGz0gdQZzwat/2T09PLePza5p9+96/V1Z?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vapaasanalehti.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kate Raworth on vain kehitystaloustieteen maisteri, jonka donitsitalous tuhoaisi hyvinvointivaltion' href='https://vapaasana.net/2018/05/30/kate-raworth-on-vain-kehitystaloustieteen-maisteri-jonka-donitsitalous-tuhoaisi-hyvinvointivaltion/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/" />
<link rel='shortlink' href='https://wp.me/p8RFlQ-1sk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fvapaasana.net%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fvapaasana.net%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat" />
<meta property="og:url" content="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/" />
<meta property="og:description" content="Köyhät rikastuvat, kun muut rikastuvat, samassa suhteessa. Sosiaalimenojen lisääminen vähentää köyhien tulo-osuutta, julkisen sektorin pienuus lisää, samoin inflaation hillitseminen. Nämä kaksi,  a…" />
<meta property="article:published_time" content="2018-05-31T18:07:30+00:00" />
<meta property="article:modified_time" content="2018-05-31T18:15:01+00:00" />
<meta property="og:site_name" content="Vapaasana.net" />
<meta property="og:image" content="https://vapaasanalehti.files.wordpress.com/2018/05/socialism_food.jpg" />
<meta property="og:image:width" content="651" />
<meta property="og:image:height" content="659" />
<meta property="og:locale" content="fi_FI" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat" />
<meta name="twitter:image:src" content="https://vapaasanalehti.files.wordpress.com/2018/05/socialism_food.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://vapaasana.net/osd.xml" title="Vapaasana.net" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#5e5e5e" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Vapaasana.net" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="... järjen äänenkannattaja" /><meta name="msapplication-task" content="name=Tilaa;action-uri=https://vapaasana.net/feed/;icon-uri=https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=16" /><meta name="msapplication-task" content="name=Rekisteröi itsellesi ilmainen blogi;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Tuki;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Foorumit;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Köyhät rikastuvat, kun muut rikastuvat, samassa suhteessa. Sosiaalimenojen lisääminen vähentää köyhien tulo-osuutta, julkisen sektorin pienuus lisää, samoin inflaation hillitseminen. Nämä kaksi,  avoimuus kaupalle, makrotaloudellinen vakaus, finanssitalouden kehittyneisyys, talouskuri, vahva omaisuudensuoja ja laillisuusperiaate lisäävät myös talouskasvua ja samalla nostavat köyhien tuloja keskimäärin vähintään sen mitä muidenkin tuloja. Köyhien tulo-osuuden kasvattamiseen ei löytynyt muita keinoja. &quot;Köyhien auttaminen&quot; ei&hellip;" />
	<style type="text/css">
			.site-title,
        .site-description {
            position: absolute !important;
            clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
            clip: rect(1px, 1px, 1px, 1px);
        }

        
	
			.site-header .site-branding {
			background-color: transparent;
			background-image: url('https://vapaasanalehti.files.wordpress.com/2017/07/cropped-border5.png');
			background-position: 50% 0;
			background-repeat: no-repeat;
			height: 153px;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5e5e5e; }
</style>
<link rel="amphtml" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=32" sizes="32x32" />
<link rel="icon" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=180" />
<meta name="msapplication-TileImage" content="https://vapaasanalehti.files.wordpress.com/2017/07/cropped-vs-icon2.png?w=270" />
</head>

<body class="post-template-default single single-post postid-5600 single-format-standard custom-background mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://vapaasana.net/" class="wrapper-link">
				<div class="site-title-group">
					<h1 class="site-title"><a href="https://vapaasana.net/" title="Vapaasana.net" rel="home">Vapaasana.net</a></h1>
					<h2 class="site-description">&#8230; järjen äänenkannattaja</h2>
				</div>
			</a>
		</div>

		<nav id="site-navigation" class="navigation-main" role="navigation">
			<h1 class="menu-toggle">Valikko</h1>
			<div class="screen-reader-text skip-link"><a href="#content" title="Siirry sisältöön">Siirry sisältöön</a></div>

			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Etusivu</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://vapaasana.net/about/">Vapaasana.net</a></li>
<li id="menu-item-4291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4291"><a href="https://vapaasana.net/mediakortti/">Mediakortti</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://vapaasana.net/contact/">Viesti</a></li>
</ul></div>					</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-5600" class="post-5600 post type-post status-publish format-standard has-post-thumbnail hentry category-6257800 tag-koyhyys tag-talouskasvu">
	<header class="entry-header">
		<h1 class="entry-title">Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat</h1>

		<div class="entry-meta">
			<a class="author" rel="author" href="https://vapaasana.net/author/vapaasanatoimitus/">Vapaasana.net-toimitus</a> / <a class="entry-date" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/">23 tuntia sitten <span style="display:none;">31.05.2018</span></a>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Köyhät rikastuvat, kun muut rikastuvat, samassa suhteessa. Sosiaalimenojen lisääminen vähentää köyhien tulo-osuutta, julkisen sektorin pienuus lisää, samoin inflaation hillitseminen. Nämä kaksi,  avoimuus kaupalle, makrotaloudellinen vakaus, finanssitalouden kehittyneisyys, talouskuri, vahva omaisuudensuoja ja laillisuusperiaate lisäävät myös talouskasvua ja samalla nostavat köyhien tuloja keskimäärin vähintään sen mitä muidenkin tuloja. Köyhien tulo-osuuden kasvattamiseen ei löytynyt muita keinoja. &#8221;Köyhien auttaminen&#8221; ei auttanut: julkiset sosiaalimenot, demokraattiset instituutiot, peruskouluun osallistuminen ja maatalouden tuottavuusohjelmat eivät lisänneet edes köyhien tulo-osuutta, sosiaalimenot peräti vähensivät niitä. Tutkijat päättelivät, että jos köyhien tuloja halutaan nostaa, talouskasvun edistäminen mainituilla menetelmillä on keskiössä.<span id="more-5600"></span></p>
<p>Kasvun ja köyhyyden poistamisen suhde ei ole eronnut eri ajanjaksoina, ei muutu kriiseissä ja on sama rikkaissa ja köyhissä maissa. Yksittäisessä maassa tiettynä jaksona voi sattumalta käydä toisin, mutta sen ei kannata olettaa toistuvan.</p>
<p>Vuonna 2013 mainittu Maailmanpankin klassinen tutkimus uusittiin Yalen Tatjana Kleinebergin tuella, mutta 118 maan ja neljän vuosikymmenen data päätyi taas samaan tulokseen: &#8221;on vaikeaa löytää keinoja vaikuttaa köyhimpien tulo-osuuteen&#8221;, mutta talouskasvu lisää köyhien tuloja siinä missä muiden.</p>
<p>IMF ja <a href="http://liberalismi.net/wiki/Maailmanpankki" target="_blank" rel="noopener">Maailmanpankki</a> ovat vasemmistolaisten <a href="https://vapaasana.net/2018/04/06/keynesilaisia-ei-ole-suomessa-kukaan-ei-vaadi-isoja-leikkauksia-kun-nyt-nousukaudella-eletaan-velaksi/" target="_blank" rel="noopener">Keynes</a>in ja Franklin D. Rooseveltin perustamia valtioiden elimiä maailman sääntelemiseksi (1944).</p>
<p>Ei ole vapaata markkinataloutta tehokkaampaa keinoa auttaa köyhiä.</p>
<p><strong>Köyhät haluavat tuloja, eivät tuloerojen pienentämistä</strong></p>
<p>Sosialistisista pienten tuloerojen maista ihmiset ovat aina paenneet suurempien tuloerojen maihin, jopa henkensä kaupalla, koska tulot ovat tärkeitä, eivät tuloerot. <a href="https://vapaasana.net/2005/10/19/raha-tuo-onnea-tai-ainakin-sosialismi-vie-sita/" target="_blank" rel="noopener">Sosialismi vähentää onnellisuutta</a>.</p>
<p>Sosialistisimmat maat ovatkin yleensä kieltäneet poismuuton, jopa rakentaneet Berliinin muurin ja ampuneet yrittäjät piikkilangoille keskellä Eurooppaa vuoteen 1989 asti.</p>
<p><strong>Talouden vapaus 24-kertaisti suomalaisten tulot</strong></p>
<p>Suomessa talous kasvoi keskimäärin 2,9 % vuodessa 1860–2009 eli 24-kertaiseksi. Suomea auttoi matala lähtötaso ja kiinniottajan etu yhdistyneenä talouden vähitellen voimakkaaseen vapauttamiseen. Suunnilleen sama on nähti lukemattomissa muissa talouttaan vapauttaneissa maissa, esimerkiksi Korean ennen jakoa köyhempi puolisko, Etelä-Korea, on nyt kymmeniä kertoja rikkaampi kuin sosialistinen pohjoispuolisko. Eniten talouttaan vapauttaneet maat ovat yleensä rikastuneet eniten.</p>
<p>Pentti Arajärven (sd), Heikki Hiilamon ja 4 muun tohtorin selvitys eduskunnalle osoitti, että <a href="http://liberalismi.net/wiki/Talouskasvu#Talouskasvu_on_.22v.C3.A4ltt.C3.A4m.C3.A4t.C3.B6nt.C3.A4.22" target="_blank" rel="noopener">vain talouskasvu ja julkisten menojen hillitseminen voivat pelastaa julkiset palvelut</a>.</p>
<p><strong>Talouslasku nostaa natsit valtaan</strong></p>
<p><a href="https://vapaasana.net/2014/07/16/taloustieteilijoiden-konsensus-vapaakauppa-elinkauppa-gm-ja-talouskasvu-ovat-hyvia/" target="_blank" rel="noopener">Konsensuksen mukaan talouskasvu lisää hyvinvointia rikkaissakin maissa</a>. Se myös <a href="http://liberalismi.net/wiki/Talouskasvu#Talouskasvu_tekee_yst.C3.A4v.C3.A4lliseksi_individualistiksi" target="_blank" rel="noopener">tekee ihmisistä ystävällisiä individualisteja</a> ja <a href="https://vapaasana.net/2010/02/07/raha-ja-kapitalismi-lisaavat-onnellisuutta-ylarajaa-ei-ole-loytynyt/" target="_blank" rel="noopener">onnellisia</a>.</p>
<p><a href="https://vapaasana.net/2016/12/20/degrowth-nosti-natsit-valtaan/">Degrowth nosti natsit valtaan</a>. Natsit olivat parlamentin mikropuolue mutta tekivät jättijytkyn suuren laman alettua. Kautta historian <a href="http://liberalismi.net/wiki/Degrowth" target="_blank" rel="noopener">talouslasku</a> on lisännyt ääriryhmiä ja väkivaltaa ja vähentänyt liberalismia, demokratiaa ja ihmisoikeuksia.</p>
<p><strong>Ympäristönsuojelu vaatii talouskasvua</strong></p>
<p>Talouslasku myös vie kannatuksen ympäristönsuojelulta. <a href="http://liberalismi.net/wiki/Ymp%C3%A4rist%C3%B6#Talouskasvu_ja_ymp.C3.A4rist.C3.B6" target="_blank" rel="noopener">Kasvavissa talouksissa riittää paremmin tahtoa panostaa myös ympäristöön</a>, mutta sosialistiset maat tekivät jopa ennätyssuuria ympäristötuhoja.</p>
<p><strong>Linkkejä</strong></p>
<ul>
<li><a href="http://liberalismi.net/wiki/Talouskasvu#Talouskasvu_lis.C3.A4.C3.A4_k.C3.B6yhien_tuloja.2C_ehk.C3.A4_my.C3.B6s_julkisen_sektorin_pienuus" target="_blank" rel="noopener">Lähdeviitemerkinnät ja lisätietoja</a> (Talouskasvu, L.net)</li>
<li><a href="https://vapaasana.net/2011/10/20/hyvinvointimme-tulee-kapitalismista-ei-teollisesta-vallankumouksesta/" target="_blank" rel="noopener">Hyvinvointimme tulee kapitalismista, ei teollisesta vallankumouksesta</a></li>
<li><a href="https://vapaasana.net/2011/06/27/finanssimarkkinoiden-vapauttaminen-lisaa-kasvua-ja-vakautta/" target="_blank" rel="noopener">Finanssimarkkinoiden vapauttaminen lisää kasvua ja vakautta</a></li>
<li><a href="https://vapaasana.net/2018/05/07/suomalaiset-vaativat-vapaakauppaa-62-kannatti-ttip-sopimusta-21-vastusti-eussa-samoin-vasemmistolaisetkin-taloustieteilijat-kannattavat-vapaakauppaa-ja-globalisaatiota/" target="_blank" rel="noopener">Suomalaiset vaativat vapaakauppaa: 62 % kannatti TTIP-sopimusta, 21 % vastusti, EU:ssa samoin. Vasemmistolaisetkin taloustieteilijät kannattavat vapaakauppaa ja globalisaatiota</a></li>
</ul>
<p><span title="Sosialistimaiden perinneruoka: tyhjä lautanen."><img style="float:left;margin:12px 12px 0 3px;" src="https://vapaasanalehti.files.wordpress.com/2018/05/socialism_food.jpg?w=700" alt="" /></span></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Jaa:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5600" class="share-twitter sd-button share-icon" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/?share=twitter" target="_blank" title="Jaa Twitterissä"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5600" class="share-facebook sd-button share-icon" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5600" class="share-google-plus-1 sd-button share-icon" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-131001030-5600-5b1181ffc1973' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=131001030&amp;post_id=5600&amp;origin=vapaasanalehti.wordpress.com&amp;obj_id=131001030-5600-5b1181ffc1973' data-name='like-post-frame-131001030-5600-5b1181ffc1973'><h3 class='sd-title'>Tykkää tästä:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Tykkää</span></span> <span class="loading">Lataa...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		<a class="entry-date" href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/">31.05.2018</a> in <a href="https://vapaasana.net/category/10179/" rel="category tag">.</a>. Avainsanat:<a href="https://vapaasana.net/tag/koyhyys/" rel="tag">köyhyys</a>, <a href="https://vapaasana.net/tag/talouskasvu/" rel="tag">talouskasvu</a>
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->
			<div class="related-content">
	<h3 class="related-content-title">Aiheeseen liittyvät artikkelit</h3>
	
		<article id="post-5433" class="post-5433 post type-post status-publish format-standard has-post-thumbnail hentry category-6257800 tag-uber tag-hintasyrjinta tag-kapitalismi tag-koyhyys">

						<div class="entry-thumbnail">
				<a href="https://vapaasana.net/2018/04/11/kapitalismi-jokaiselta-kykyjensa-mukaan-jokaiselle-tarpeittensa-mukaan/"><img width="50" height="50" src="https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg?w=50&amp;h=50&amp;crop=1 50w, https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="5437" data-permalink="https://vapaasana.net/2018/04/11/kapitalismi-jokaiselta-kykyjensa-mukaan-jokaiselle-tarpeittensa-mukaan/cornucopia_jina_lee/" data-orig-file="https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg" data-orig-size="255,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A wedding cornucopia, Jina Lee" data-image-description="&lt;p&gt;&lt;span title=&quot;A wedding cornucopia. Jina Lee, 2003 (cc 3.0).&#010;https://commons.wikimedia.org/wiki/File:Cornucopia_of_fruit_and_vegetables_wedding_banquet_(cropped).jpg&quot;&gt;&lt;img style=&quot;float:left;margin:12px 12px 0 3px;&quot; src=&quot;https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg&quot; alt=&quot;&quot; /&gt;&lt;/span&gt;&lt;/p&gt;
" data-medium-file="https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg?w=255" data-large-file="https://vapaasanalehti.files.wordpress.com/2018/04/cornucopia_jina_lee.jpg?w=255" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2018/04/11/kapitalismi-jokaiselta-kykyjensa-mukaan-jokaiselle-tarpeittensa-mukaan/" rel="bookmark">Kapitalismi: jokaiselta kykyjensä mukaan, jokaiselle tarpeittensa mukaan</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-5295" class="post-5295 post type-post status-publish format-standard has-post-thumbnail hentry category-6257800 tag-automatisaatio tag-kartellitmonopolit tag-paaomatulovero tag-robotit tag-talouskasvu tag-tulevaisuus">

						<div class="entry-thumbnail">
				<a href="https://vapaasana.net/2018/01/16/robotinomistajat-eivat-saa-jattipottia-tulevaisuudessakaan-kuluttajat-voittavat/"><img width="50" height="50" src="https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg?w=50&amp;h=50&amp;crop=1 50w, https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="5296" data-permalink="https://vapaasana.net/2018/01/16/robotinomistajat-eivat-saa-jattipottia-tulevaisuudessakaan-kuluttajat-voittavat/robot/" data-orig-file="https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg" data-orig-size="256,341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="robot" data-image-description="&lt;p&gt;&lt;span title=&quot;Palvelurobotti Pepper, Aldebaran Robotics, 2014. By Tokumeigakarinoaoshima (CC0).&#010;https://commons.wikimedia.org/wiki/File:SoftBank_pepper.JPG&quot;&gt;&lt;img style=&quot;float:left;margin:12px 12px 0 3px;&quot; src=&quot;https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg&quot; alt=&quot;&quot; /&gt;&lt;/span&gt;&lt;/p&gt;
" data-medium-file="https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg?w=225" data-large-file="https://vapaasanalehti.files.wordpress.com/2018/01/robot.jpg?w=256" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2018/01/16/robotinomistajat-eivat-saa-jattipottia-tulevaisuudessakaan-kuluttajat-voittavat/" rel="bookmark">Robotinomistajat eivät saa jättipottia tulevaisuudessakaan &#8211; kuluttajat voittavat</a></h3>
			</header><!-- .entry-header -->

		</article>

	
		<article id="post-5233" class="post-5233 post type-post status-publish format-standard has-post-thumbnail hentry category-6257800 tag-kapitalismi tag-korruptio tag-onnelli tag-rauha tag-sukupuolten_tasa-arvo tag-talouskasvu tag-yhdenvertaisuus_tasa-arvo">

						<div class="entry-thumbnail">
				<a href="https://vapaasana.net/2017/12/26/joulun-sanoma-kapitalismi-tuo-rauhan-onnen-ja-vahemmistojen-oikeudet/"><img width="50" height="50" src="https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png?w=50&amp;h=50&amp;crop=1" class="attachment-expound-mini size-expound-mini wp-post-image" alt="" srcset="https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png?w=50&amp;h=50&amp;crop=1 50w, https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png?w=100&amp;h=100&amp;crop=1 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="5234" data-permalink="https://vapaasana.net/2017/12/26/joulun-sanoma-kapitalismi-tuo-rauhan-onnen-ja-vahemmistojen-oikeudet/peace_dove/" data-orig-file="https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png" data-orig-size="246,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rauhankyyhky" data-image-description="&lt;p&gt;&lt;span title=&quot;Rauhankyyhky (PD). Elembis, 2007.&#010;https://commons.wikimedia.org/wiki/File:Peace_dove.svg&quot;&gt;&lt;img style=&quot;float:left;margin:12px 12px 0 3px;&quot; src=&quot;https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png&quot; alt=&quot;&quot; /&gt;&lt;/span&gt;&lt;/p&gt;
" data-medium-file="https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png?w=246" data-large-file="https://vapaasanalehti.files.wordpress.com/2017/12/peace_dove.png?w=246" /></a>
			</div>
			
			<header class="entry-header">
				<h3 class="entry-title"><a href="https://vapaasana.net/2017/12/26/joulun-sanoma-kapitalismi-tuo-rauhan-onnen-ja-vahemmistojen-oikeudet/" rel="bookmark">Joulun sanoma: kapitalismi tuo rauhan, onnen ja vähemmistöjen oikeudet</a></h3>
			</header><!-- .entry-header -->

		</article>

	</div>

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Artikkelien selaus</h1>

	
		<div class="nav-previous"><a href="https://vapaasana.net/2018/05/30/kate-raworth-on-vain-kehitystaloustieteen-maisteri-jonka-donitsitalous-tuhoaisi-hyvinvointivaltion/" rel="prev"><span class="meta-nav">&larr;</span> Kate Raworth on vain kehitystaloustieteen maisteri, jonka donitsitalous tuhoaisi hyvinvointivaltion</a></div>		
	
	</nav><!-- #nav-below -->
	
			
	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vastaa <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://vapaasana.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9aa6f0eb5e" /><input type="hidden" name="_wp_http_referer" value="/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Kirjoita kommenttisi tähän...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Kirjoita kommenttisi tähän..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Täytä tietosi alle tai klikkaa kuvaketta kirjautuaksesi sisään:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Vieras">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Sähköpostiosoite <span class="required">(pakollinen)</span> <span class="nopublish">(Osoitetta ei koskaan julkaista)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nimi <span class="required">(pakollinen)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Kotisivu</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Olet kommentoimassa WordPress.com -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Olet kommentoimassa Google+ -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-kuva" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Olet kommentoimassa Twitter -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-kuva" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Olet kommentoimassa Facebook -tilin nimissä.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Muuta</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Peruuta</a></div>
		<p>Muodostetaan yhteyttä palveluun %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Ilmoita uusista kommenteista sähköpostilla.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f061dbbd2" /></p>
<input type="hidden" name="genseq" value="1527874047" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-1" class="widget widget_search"><h1 class="widget-title">Haku</h1>	<form method="get" id="searchform" class="searchform" action="https://vapaasana.net/" role="search">
		<label for="s" class="screen-reader-text">Etsi</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Haku &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Hae" />
	</form>
</aside><aside id="text-1" class="widget widget_text"><h1 class="widget-title">Facebook</h1>			<div class="textwidget"><p>Tykkää meistä <a href="https://www.facebook.com/Vapaasana.net/">Facebookissa</a>, niin saat aina uusimmat artikkelit virtaasi.</p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Tilaa VS sähköpostiisi</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Anna osoitteesi ja vahvista, niin saat sähköpostiisi ilmoitukset uusista jutuista.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Syötä sähköpostiosoitteesi" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="131001030"/>
						<input type="hidden" name="source" value="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="bf806ccd22" />						<input type="submit" value="Seuraa" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://vapaasana.net" data-blog="https://vapaasana.net" data-lang="fi" >Follow Vapaasana.net on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Tuoreimmat kommentit</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Perusliberaali" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Perusliberaali artikkeliin <a href="https://vapaasana.net/2018/05/13/ei-ole-vapautta-ilman-kapitalismia-muuten-kaikki-ovat-valtion-armoilla/comment-page-1/#comment-2484">Ei ole vapautta ilman kapitali&hellip;</a></td></tr><tr><td title="sdfdsfd" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/6cb0c7097e416f451969f6cce166e55d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">sdfdsfd artikkeliin <a href="https://vapaasana.net/2018/05/07/suomalaiset-vaativat-vapaakauppaa-62-kannatti-ttip-sopimusta-21-vastusti-eussa-samoin-vasemmistolaisetkin-taloustieteilijat-kannattavat-vapaakauppaa-ja-globalisaatiota/comment-page-1/#comment-2481">Suomalaiset vaativat vapaakaup&hellip;</a></td></tr><tr><td title="Redditin kommentti" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Redditin kommentti artikkeliin <a href="https://vapaasana.net/2014/08/18/hamas-tapattaa-homoja-kiduttaa-toisinajattelijoita-ja-sallii-kunniamurhat-ja/comment-page-1/#comment-2473">Hamas tapattaa homoja, kidutta&hellip;</a></td></tr><tr><td title="Ihmisoikeusaktivisti" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ihmisoikeusaktivisti artikkeliin <a href="https://vapaasana.net/2014/08/18/hamas-tapattaa-homoja-kiduttaa-toisinajattelijoita-ja-sallii-kunniamurhat-ja/comment-page-1/#comment-2472">Hamas tapattaa homoja, kidutta&hellip;</a></td></tr><tr><td title="rauhanpuolustaja" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/eb066c9700f20a474a418e3687cf0ece?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">rauhanpuolustaja artikkeliin <a href="https://vapaasana.net/2014/08/18/hamas-tapattaa-homoja-kiduttaa-toisinajattelijoita-ja-sallii-kunniamurhat-ja/comment-page-1/#comment-2471">Hamas tapattaa homoja, kidutta&hellip;</a></td></tr>				</table>
				</aside><aside id="rss_links-3" class="widget widget_rss_links"><h1 class="widget-title">RSS-linkit</h1><ul><li><a href="https://vapaasana.net/feed/" title="Subscribe to Artikkelit">RSS - Artikkelit</a></li></ul>
</aside><aside id="top-posts-3" class="widget widget_top-posts"><h1 class="widget-title">Suosituimmat jutut</h1><ul>				<li>
										<a href="https://vapaasana.net/2007/11/28/raamatun-julmuuksia-ja-ristiriitoja/" class="bump-view" data-bump-view="tp">
						Raamatun julmuuksia ja ristiriitoja					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/" class="bump-view" data-bump-view="tp">
						Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2018/05/30/kate-raworth-on-vain-kehitystaloustieteen-maisteri-jonka-donitsitalous-tuhoaisi-hyvinvointivaltion/" class="bump-view" data-bump-view="tp">
						Kate Raworth on vain kehitystaloustieteen maisteri, jonka donitsitalous tuhoaisi hyvinvointivaltion					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2017/12/02/saamelaisetko-alkuperaiskansa-erkaantuivat-suomalaisista-1300-luvulla/" class="bump-view" data-bump-view="tp">
						Saamelaisetko alkuperäiskansa? Erkaantuivat suomalaisista 1300-luvulla					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2011/11/27/miesvihapuhe-scummanifesti-suomennettu-atlas-saarikoski-ylistaa/" class="bump-view" data-bump-view="tp">
						Miesvihapuhe - SCUM-manifesti suomennettu, Atlas Saarikoski ylistää					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2011/04/25/oljy-ei-loppunutkaan-sen-tuotanto-lisaantyy-vuosikymmenia-ja-sitten-tulee-jotain/" class="bump-view" data-bump-view="tp">
						Öljy ei loppunutkaan - sen tuotanto lisääntyy vuosikymmeniä ja sitten tulee jotain muuta					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2009/09/19/satanismi-saatananpalvonta-wicca-ateismi-ja-naturalismi-brights/" class="bump-view" data-bump-view="tp">
						Satanismi, saatananpalvonta, wicca, ateismi ja naturalismi (brights)					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2018/05/17/40-000-hyokkaajaa-pyrki-juutalaiskyliin-tappamaan-rajahtein-asein-ja-polttopulloin/" class="bump-view" data-bump-view="tp">
						40 000 hyökkääjää pyrki juutalaiskyliin tappamaan räjähtein, asein ja polttopulloin					</a>
									</li>
							<li>
										<a href="https://vapaasana.net/2016/06/21/lauri-holappa-ja-jussi-ahokas-harhaoppi-vastaan-professorikunta/" class="bump-view" data-bump-view="tp">
						Lauri Holappa ja Jussi Ahokas: harhaoppi vastaan professorikunta					</a>
									</li>
			</ul></aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Pidetyimmät jutut</h1><ul>				<li>
										<a href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/" class="bump-view" data-bump-view="tp">
						Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat					</a>
									</li>
			</ul></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Tuoreimmat artikkelit</h1>		<ul>
											<li>
					<a href="https://vapaasana.net/2018/05/31/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy/">Maailmanpankin tutkimukset: pieni julkinen sektori lisää köyhien tuloja, samoin talouskasvu, omaisuudensuoja, kaupan avoimuus, kehittynyt finanssikapitalismi, talouskuri ja inflaation hillintä; köyhyysohjelmat haittaavat</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/05/30/kate-raworth-on-vain-kehitystaloustieteen-maisteri-jonka-donitsitalous-tuhoaisi-hyvinvointivaltion/">Kate Raworth on vain kehitystaloustieteen maisteri, jonka donitsitalous tuhoaisi hyvinvointivaltion</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/05/22/en-jaakko-laakso-vas-jakoi-lahjuksia-ihmisoikeuksia-vastaan/">EN: Jaakko Laakso (vas) jakoi lahjuksia ihmisoikeuksia vastaan</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/05/17/40-000-hyokkaajaa-pyrki-juutalaiskyliin-tappamaan-rajahtein-asein-ja-polttopulloin/">40 000 hyökkääjää pyrki juutalaiskyliin tappamaan räjähtein, asein ja polttopulloin</a>
									</li>
											<li>
					<a href="https://vapaasana.net/2018/05/13/ei-ole-vapautta-ilman-kapitalismia-muuten-kaikki-ovat-valtion-armoilla/">Ei ole vapautta ilman kapitalismia – muuten kaikki ovat valtion armoilla</a>
									</li>
					</ul>
		</aside><aside id="eu_cookie_law_widget-3" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Sulje (ja hyväksy)" class="accept" />

		Tämä sivu käyttää Wordpress.comin ja sen partnerien evästeitä. Lisätiedot:
		<a href="https://automattic.com/cookies" >
			Wordpressin evästepolitiikka		</a>
 </form>
</div>
</aside>	</div><!-- #secondary -->
	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://fi.wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
 tekijä <a href="http://kovshenin.com/" rel="designer">Konstantin Kovshenin</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201822y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-eb066c9700f20a474a418e3687cf0ece">
	</div>
	<div class="grofile-hash-map-6cb0c7097e416f451969f6cce166e55d">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Kirjataan sis\u00e4\u00e4n\u2026","submittingText":"Kommenttia l\u00e4hetet\u00e4\u00e4n\u2026","postCommentText":"L\u00e4het\u00e4 kommentti","connectingToText":"Muodostetaan yhteytt\u00e4 palveluun %s","commentingAsText":"%1$s: Olet kirjatunut %2$s-tiliisi.","logoutText":"Kirjaudu ulos","loginText":"Kirjaudu sis\u00e4\u00e4n","connectURL":"https:\/\/vapaasanalehti.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?action=logout&_wpnonce=82092fe3c4","homeURL":"https:\/\/vapaasana.net\/","postID":"5600","gravDefault":"identicon","enterACommentError":"Kirjoita kommentti","enterEmailError":"Sy\u00f6t\u00e4 s\u00e4hk\u00f6postiosoitteesi t\u00e4h\u00e4n","invalidEmailError":"Virheellinen s\u00e4hk\u00f6postiosoite.","enterAuthorError":"Please enter your name here","gravatarFromEmail":"T\u00e4m\u00e4 kuva n\u00e4kyy kommenteissasi. Voit muuttaa kuvaa klikkaamalla sit\u00e4.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Muuta","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/vapaasana.net\/2018\/05\/31\/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy\/":5600};
	</script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lataa..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"131001030","siteName":"Vapaasana.net","siteURL":"https:\/\/vapaasana.net","icon":"<img alt='' src='https:\/\/vapaasanalehti.files.wordpress.com\/2017\/07\/cropped-vs-icon2.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/expound","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvapaasana.net%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F","themeURL":"","xhrURL":"https:\/\/vapaasana.net\/wp-admin\/admin-ajax.php","nonce":"e1afc0ed3f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bf806ccd22\" \/>","referer":"https:\/\/vapaasana.net\/2018\/05\/31\/maailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy\/","canFollow":"1","feedID":"69160143","statusMessage":"","customizeLink":"https:\/\/vapaasanalehti.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fvapaasanalehti.wordpress.com%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F","postID":"5600","shortlink":"https:\/\/wp.me\/p8RFlQ-1sk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/vapaasana.net\/5600","statsLink":"https:\/\/wordpress.com\/stats\/post\/5600\/vapaasana.net","i18n":{"view":"View site","follow":"Seuraa","following":"Seurataan","edit":"Muokkaa","login":"Kirjaudu sis\u00e4\u00e4n","signup":"Kirjaudu","customize":"Mukauta","report":"Ilmoita sis\u00e4ll\u00f6st\u00e4","themeInfo":"Get theme: Expound","shortlink":"Kopioi lyhytlinkki","copied":"Kopioitu","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Pienenn\u00e4 t\u00e4m\u00e4 palkki","unfoldBar":"Suurenna","editSubs":"Hallitse tilauksia","viewReader":"N\u00e4yt\u00e4 sivu lukijassa","viewReadPost":"View post in Reader","subscribe":"kirjaudu","enterEmail":"Sy\u00f6t\u00e4 s\u00e4hk\u00f6postiosoitteesi","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/vapaasanalehti.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fvapaasana.net%2F2018%2F05%2F31%2Fmaailmanpankin-tutkimukset-pieni-julkinen-sektori-lisaa-koyhien-tuloja-samoin-talouskasvu-omaisuudensuoja-kaupan-avoimuus-kehittynyt-finanssikapitalismi-talouskuri-ja-inflaation-hillinta-koyhyy%2F\">Log in now.<\/a>","stats":"Tilastot"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNtOwzAQRH8IZ0tRuTwgPgU59ibZ+IrXTsrf4wgRpa0U0Sdbs3PG64E5ChV8Rp9hZNA4kcJ4bkZ+gM3IFRFt6ckzWDLI8FWw4CC9tph2zCo4VyXxC40L3QLPFPEe6EK4BvOArtpiaQHPMRSvF8TLiXqZKfj/+dlQrPneiC6owqKjtQPyyhZ9uUnCaL8bRzfpm2/MpHvMDFjqNBhCYeUMGV20MuOVvpMjdX1HtDKBk5wx1ZsIE6ZEy1KrdmdCTlKZmzK3kFraW6D1tuc2xA6zeGoO8Fkbgy4kt+OPgbPorKQEPMhEvv87K/Th3h9Px5fD8fT2+jz+AB3k/FM='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fi' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'131001030','blog_tz':'2','user_lang':'fi','blog_lang':'fi','user_id':'0'}]);
_stq.push(['view', {'blog':'131001030','v':'wpcom','tz':'2','user_id':'0','post':'5600','subd':'vapaasanalehti'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnfi5jLU5xJWUleTBRZmlNdEh3OE4vTEdIMzk1U0JxLEdmc1tbUV80bVhJNWE9VXxsfnAmM3gteFt6QmpmXVBKWjRhQ0VEJkNLVTA2UXpOdVRjWnBQRjRDbUNDQVY/JVpHZnVRWjVdaCZjfjN+fHBUZj1beCtbW1ZKci1SfHdJZ2E3aCtGKzJmd05uJklMUGI4SzB2SEtkP1d4Rkt2Z2V6Qn5WbiwuMEQzbXJiWlBlPTg1bn40bF85c0VoZnBZdEhNRj14aWlaaG5IUVdSfF0lU1Y3NT1QeUpuK0h2ZFRfS0pLVmlnXT9QNW1GT3laS3xjUV04L2NNPUM4al9vPUhzd0FsOXhBfnxGdnc0WzYsVmdbbDQ='}]);
_stq.push([ 'clickTrackerInit', '131001030', '5600' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.138 seconds
	75946 bytes batcached for 300 seconds
-->
